Проблемы на 54g

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.

Проблемы на 54g

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
Проблемы на 54g
Проблемы на 54g
2011-09-19 06:22:55
Есть два девайса TL-WA5110G:
Firmware Version:
4.4.2 Build 100408 Rel.54957n
Hardware Version:
WA5110G v1 0815311C
На обоих:
Wireless Mode: Bridge (Point to Point)
WEP 64bit key 1
Расстояние около 800м.
Подключены к TL-ANT2424B через TL-ANT24EC6N с TL-ANT24PT обе.
На режиме 11Mbps (802.11b) всё работает нормально (сигнал~30dB на обеих), но как только переключаю на 54Mbps (802.11g) (сигнал~29dB на обеих), минут через 15, бывает день или два, начинают сыпаться пинги по 1000-2000ms с обрывами, после может вообще связь пропасть, зато когда заходишь на них по езернету с разных сторон, пишут что сигнал есть и даже не упал.
С настройками мощности сигнала и дальностью пробовал всякие варианты - не помогло.
Как можно решить эту проблему?
  0      
  0      
#1
Опции
10 Ответить
Re: Проблемы на 54g
2011-09-19 08:40:37
Возможно периодически что-то влияет на качество сигнала, и сигнал в конечном итоге "отваливается" В этот момент описанные вами симптомы соответствуют. Поэтому мы рекомендуем вам попробовать изменить канал, подключить более мощную направленную антенну. Также стоит проверить другие режимы, например AP + репиттер, AP + client
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-09-19 09:49:52
Каналы тоже менял, непомогло.

Сейчас поставил AP+Client, пока проблем нету, посмотрю пару недель.

И возможно ли как-то разлочить 54g на 14м канале, кроме 11b больше недаёт ставить.
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-09-19 13:38:44
[quote="san888"]поставил AP+Client[/quote] Непомогло.

Залил первую прошивку в оба девайса, которая TL-WA5110G_V1_For_EU For European Union countries ONLY

Сигнал на 54g стал поменьше немного(где-то 26dB), пока работает, посмотрим что даст эта прошива с полностью отключенным дополнительным усилителем.
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-10-30 13:48:51
Вроде разобрался, проблема была в POE на одной из точек, витая пара до которой имела несколько соединений, кину питание по отдельному кабелю, отпишусь после недели наблюдений.
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-23 18:29:43
Так и не отписался.. наверное проблема как-то решилась..
У меня аналогичная беда..на G перестало работать..
POE использую.. Вит.пара без обрывов метров 12..
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-26 08:02:52
[quote="dp909"]Так и не отписался.. наверное проблема как-то решилась..
У меня аналогичная беда..на G перестало работать..
POE использую.. Вит.пара без обрывов метров 12..[/quote]
На b при этом работает ?
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-27 21:34:54
да, на b все норм.
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-28 09:07:26
а без POE если подключить?
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-30 05:47:23
POE использую так как нет другого питания... и к точке атк просто не залезть..
она на крыше..
А на другой точке питание напрямую. без POE
  0  
  0  
#1
Опции
Re: Проблемы на 54g
2011-12-30 06:20:39
[quote="dp909"]POE использую так как нет другого питания... и к точке атк просто не залезть..
она на крыше..
А на другой точке питание напрямую. без POE[/quote]
Здесь проверка заключается в следующем: если точка работает без PoE на G, то проблема в кабеле/инжекторе, если не работает, то проблема в точке.
  0  
  0  
#1
Опции

Информация

Поблагодарили: 0

Просмотры: 3669

Ответы: 10

Статьи по теме