TL-WA500G не работает в режиме Universal Repeater

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.

TL-WA500G не работает в режиме Universal Repeater

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
TL-WA500G не работает в режиме Universal Repeater
TL-WA500G не работает в режиме Universal Repeater
2012-01-15 19:04:18
Добрый день.
Ситуация следующая: Включаю TL-WA500G в режим Universal Repeater. В окне Wireless Security сразу блокируются все опции кроме WEP.
У меня на роутере (DLINK-320) выставлены параметры секьюрити WPA-PSK TKIP.Пытаюсь повторить их на TL-WA500G. Все опции заблокированы.
В режим репитера устройство не выходит- нет подключения. Что делать?
  0      
  0      
#1
Опции
1 Ответить
Re: TL-WA500G не работает в режиме Universal Repeater
2012-01-16 10:47:49
[quote="Мика"]Добрый день.
Ситуация следующая: Включаю TL-WA500G в режим Universal Repeater. В окне Wireless Security сразу блокируются все опции кроме WEP.
У меня на роутере (DLINK-320) выставлены параметры секьюрити WPA-PSK TKIP.Пытаюсь повторить их на TL-WA500G. Все опции заблокированы.
В режим репитера устройство не выходит- нет подключения. Что делать?[/quote]
На устройствах, работающих в стандарте 802.11g, в режиме репитера не доступно какое-либо шифрование, помимо WEP.
  0  
  0  
#1
Опции

Информация

Поблагодарили: 0

Просмотры: 3631

Ответы: 1

Статьи по теме