Точка доступа wa701nd в режиме клиента работает как за NAT?

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
Точка доступа wa701nd в режиме клиента работает как за NAT?
Точка доступа wa701nd в режиме клиента работает как за NAT?
2013-10-28 05:39:19
Аппаратная версия устройства: ver. 2.1
Версия прошивки: TL-WA701ND_V2_130425
Ваша страна: Россия
Название провайдера: ТелеБум
Скорость по тарифу: 10 МБит/с
Подключение с ПК по wifi или по кабелю?: Wi-Fi
Если наблюдаются разрывы, то как часто?: не наблюдаеться
Наблюдается проблема, когда нет нагрузки?: да
Что пишется в статусе Вашего подключения при проблеме?: подключен
Наблюдается ли проблема при подключении без роутера?: да
В какой режим настраиваете точку?: клиент
Ваша операционная система: Win 7 Pro 64 bit
Антивирусные программы и фаерволы: Dr.Web
Уровень сигнала нужной сети: 56db
Имеется точка WAN-роутер Netgear. На роутере настроен wi-fi (в режиме AP). К роутеру подключены домашние устройства по wi-fi и LAN, все устройства подключаются и работают без проблем.

Возникла необходимость подключить медиаплеер к интернету по следующей схеме
[Internet]<--Ethernet-->[Роутер-WAN-NetGear]<--Wi-Fi-->[TP-LINK TL-WA701ND - В РЕЖИМЕ "КЛИЕНТ"]<--Ethernet-->[MP Dune]
Подключение WA701ND к Wi-Fi сети проходит без проблем, на Dune появляется интернет. НО на медиаплеере Dune имеется хранилище фалов доступ к которым необходим с любых устройств в сети. При первоначальной настройке все ресурсы и узлы за точкой доступа доступны по сети, однако спустя 10-20 минут доступ оказывается закрыт (даже Ping не проходит). При этом Интернет на устройствах за точкой доступа есть. Помимо Dune подключали и другие устройства ноутбуки и ПК, ситуация не меняется.
Складывается такое впечатление что точка доступа работает в режиме роутера и прячет все устройства за NAT-ом.
При сбросе точки к заводским настройкам и повторной настройки, ситуация повторяется, сначала все работает как нужно, спустя 10-20 минут доступ к устройствам за точкой доступа отказывает.

Как победить эту проблему?
0
0
#1
Опции