WAN не раздает интернет в LAN

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.

WAN не раздает интернет в LAN

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
WAN не раздает интернет в LAN
WAN не раздает интернет в LAN
2015-07-06 17:20:58
Аппаратная версия устройства: Ver. 8.00
Версия прошивки: build 140311
Ваша страна: Россия
Название провайдера: Башинформсвязь
Тип подключения: PPPoE
Скорость по тарифу: 2 Мбит/с
Если наблюдаются разрывы, то как часто?: не наблюдаются
Наблюдается проблема, когда нет нагрузки?: Нет
Что пишется в статусе Вашего подключения при проблеме?: Ничего
Ваша операционная система: Windows XP
Антивирусные программы и фаерволы: Kaspersky
Проблема в том, что после перезагрузки роутера теряется интернет.
Но интернет теряется только во внутренней сети, т.е. в LAN. На Wan-интерфейсе сессия поднимается, авторизация проходит успешно, что подтверждает и мой провайдер. Причем внешний IP (который выдает провайдер на WAN-интерфейсе) из внутренней сети виден и нормально пингуется, но опять таки повторю - во внутренней сети интернета нет. Перезагрузка роутера не помогает в этом случае, помогает только "хард ресет" и настройка по новой "с нуля". И после очередной перезагрузки роутера опять интернет во внутренней сети пропадает.
  0      
  0      
#1
Опции

Информация

Поблагодарили: 0

Просмотры: 1862

Ответы: 0

Статьи по теме