не работает MU-MIMO

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.

не работает MU-MIMO

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
не работает MU-MIMO
не работает MU-MIMO
2021-01-07 12:30:11
Не работает MU-MIMO. Проверял следующим образом:
В наличии два проводных устройства и два устройства с WIFI Intel AX200. WIFI устройства находятся находятся в 3 метрах от друг друга и от роутера и подключены по AX 160 МГц, MU-MIMO на роутере включено, драйвера на AX200 последние. При передаче данных с двух проводной на одно WIFI устройство суммарная скорость примерно 1,2 Гбита/с. При передаче с двух проводных на два WIFI устройство суммарная скорость осталась также примерно 1,2 Гбита/с. По видимому MU-MIMO не работает. Ни или я делаю что-то не так.
  0      
  0      
#1
Опции
7 Ответить
Re: не работает MU-MIMO
2021-01-07 12:37:20
@Ruslan61, прошу прощение за off topic.
А каким образом удалось настроить 160МГц на 5G?
Я явно 160МГц указывают в ширине, пробую разные каналы, но все равно Wi-Fi Analyser показывает мою сеть 80МГц.
Подскажите пож какой канал надо выбрать?
Прочитал на форумах, что только 2 канала подходят для 160МГц: 50 и 114.
Но у меня их нет в списке.
Они идут так: .., 48, 52(DFS),.., 112(DFS), 116(DFS),...
Мой АХ73 роутер русский.
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 15:01:52
Пока не обновил драйвер для AX200 тоже не в какую не подключался на ax 160мГц, только на ac 80МГЦ, после обновления подключился без проблем.
Настройки роутера:
OFDMA: Disable
TWT: Disable
Smart Connect: Disable
....
Channel Width: 160MHz
Channel: 36
Mode: 802.11a/n/ac/ax mixed
MU-MIMO: Enable
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 16:29:11
Спасибо!
Как Вы понимаете/фиксируете, что AX73 развернул сеть 5G в ширине 160мГц?
Я смотрю с телефона через приложение WiFi Analyzer (open-source).
Какие бы я не делал настройки (в том числе повторяя Ваши), аналайзер все равно показывает что моя сеть 80мГц.
Может это WiFi Analyzer мудит потому что мой телефон не понимает 160мГц?
У меня еще есть laptop c AX картой Killer AX1650.
Он через стенку комнаты подключился со скоростью 2402/1922 (Mbps) по 52(DFS) каналу.
Вот и гадаю какая у меня ширина сети )))
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 16:58:17
Если телефон не умеет 160МГц, то естественно он покажет, что сеть 80МГц. Если ноут подключается со скоростью больше 1200 Мбит/с, то это в любом случае 160 МГц. Так что у вас точно 160МГц
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 17:04:55
[quote=Aleksandr.Sokolovskii post_id=81138 time=1610036951 user_id=66746] WiFi Analyzer мудит потому что мой телефон не понимает 160мГц? [/quote] Именно так.
[quote=Aleksandr.Sokolovskii post_id=81135 time=1610023040 user_id=66746] Мой АХ73 роутер русский. [/quote] Как понять "русский", приобретен в России или имеет на наклейке код RU?
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 17:12:39
Спасибо!
Полез в доку моей сетевухи Killer АХ1650.
Там явно написано что она 160мГц.
Также написано что 2.4Gbps - это теоретический максимум скорости карточки.
Так что я на максимальном подключение. Все работает. :D
  0  
  0  
#1
Опции
Re: не работает MU-MIMO
2021-01-07 17:45:07
[quote]Как понять "русский", приобретен в России или имеет на наклейке код RU?[/quote] Я имел в виду приобретенный в РФ.
Не серый.
  0  
  0  
#1
Опции

Информация

Поблагодарили: 0

Просмотры: 1362

Ответы: 7

Статьи по теме