Регулярно пропадает соединение WAN, Archer AX1800

Регулярно пропадает соединение WAN, Archer AX1800

Регулярно пропадает соединение WAN, Archer AX1800
Регулярно пропадает соединение WAN, Archer AX1800
2024-02-28 18:56:33 - last edited 2024-02-28 19:23:01
Модель: Archer AX1800  
Аппаратная версия: V1
Версия прошивки: 1.1.0 Build 20230725 Rel. 56344(5255)

Привествую всех. 

Сталкиваюсь с регулярной проблемой отваливающего интрнета на компьютере подключенного проводом к роутеру.

Сеть обычно пропадает на несколько секунд (порядка 30-60) и заново появляется, но бывает, что это прерывание идет одно за другим.

ПРикладываю лог с утройства:

2024-02-29 01:30:43 LED индикатор ИНФОРМАЦИЯ [750] Start to run WAN1_ON

2024-02-29 01:30:43 LED индикатор ИНФОРМАЦИЯ [750] Start to run WAN0_OFF

2024-02-29 01:30:43 LED индикатор ИНФОРМАЦИЯ [750] Start to run LAN_ON

2024-02-29 01:30:41 LED индикатор ИНФОРМАЦИЯ [750] Start to run WAN1_ON

2024-02-29 01:30:41 LED индикатор ИНФОРМАЦИЯ [750] Start to run WAN0_OFF

2024-02-29 01:30:41 LED индикатор ИНФОРМАЦИЯ [750] Start to run LAN_OFF

 

Кто-то решал подобные вопросы?

  0      
  0      
#1
Опции
2 Ответить
Re:Регулярно пропадает соединение WAN, Archer AX1800
2024-02-29 06:45:18

  @eror8171 

 

Здравствуйте

 

Воспользуйтесь инструкцией 

https://www.tp-link.com/ru/support/faq/2859/

 

Если данная инструкция не поможет - напишите на почту 

support.ru@tp-link.com

  0  
  0  
#2
Опции
Re:Регулярно пропадает соединение WAN, Archer AX1800
2024-03-01 11:15:43 - last edited 2024-03-01 11:18:11

  @Gaben Смените Патч-корд (кабель, который подключается в WAN Роутера)

Смените кабель от розеткки Lan в компьютер. Произведите замену всех RJ-45 на линии.

  0  
  0  
#3
Опции

Информация

Поблагодарили: 0

Просмотры: 296

Ответы: 2

Статьи по теме