После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.

После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router

Эта ветка закрыта для дальнейших ответов. Вы можете создать новую тему, чтобы поделиться своими идеями или задать вопросы.
После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router
После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router
2023-11-18 13:59:51 - last edited 2023-11-19 18:17:14
Модель: Archer AX53  
Аппаратная версия: V1
Версия прошивки: 1.3.5 Build 20230919 rel.12938(5255)

Почему-то отсутствует в списке нужная модель. У меня AX5400 Wi-Fi 6 Router. Сегодня обновился на  1.3.5 Build 20230919 rel.12938(5255).

После этого в VPN-клиенте невозможно отключить/включить ни один сервер из списка. При изменении ползунка спрашивает - хотите изменить? -да -и сразу же черное сообщение "операция не выполнена". Удалить сервер позволяет. А вкл-выкл - нет. Отключение и включение VPN-клиента не помогает.

Никто не попадал на такое?

  0      
  0      
#1
Опции
1 Выбранное решение
Re:После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router-Solution
2023-11-19 18:17:07 - last edited 2023-11-26 08:18:13

  @qqwweerrttyy 

Понятно. Надо удалить все старые сервера и  добавить их заново. Тогда все включается-выключается. Видимо, поменяли формат какой-то не очень аккуратно, поэтому надо заново их прописывать.

Рекомендуемое решение
  2  
  2  
#2
Опции
1 Ответить
Re:После обновления не работает VPN-клиент на AX5400 Wi-Fi 6 Router-Solution
2023-11-19 18:17:07 - last edited 2023-11-26 08:18:13

  @qqwweerrttyy 

Понятно. Надо удалить все старые сервера и  добавить их заново. Тогда все включается-выключается. Видимо, поменяли формат какой-то не очень аккуратно, поэтому надо заново их прописывать.

Рекомендуемое решение
  2  
  2  
#2
Опции

Информация

Поблагодарили: 0

Просмотры: 273

Ответы: 1

Статьи по теме