WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55

WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55

WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55
WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55
2024-03-17 13:04:34
Модель: Archer AX55  
Аппаратная версия: V1
Версия прошивки: 1.2.6 Build 20231130 rel.36135(4555)

WAN порт перестает видеть кабель провайдера при выставлении 1000мбит/сек. Раньше его просто выбивало и сбрасывало на 100мбит/сек. Теперь не видит вовсе. Мастер от провайдера приходил смотрел все кабели, пережимал. Проблему с их стороны не выявил. Проблема около 2 недель не проявлялась. Но вчера когда дал нагрузку на сеть (Одновременная работа минимум 2 устройств, просмотр ТВ, стрима, видение прямой трансляции и игра в онлайн игры) роутер опять начал сбоить, а затем и вовсе WAN перестал работать в 1000мбит/сек. Что делать? Как переназначить WAN на другой LAN порт?

  0      
  0      
#1
Опции
2 Ответить
Re:WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55
2024-03-18 12:32:54

  @bashnit такая же ерунда на Archer AX50, скорость регулярно падает в 100. А какой у вас провайдер?

  0  
  0  
#2
Опции
Re:WAN порт не видит кабель провайдера в 1000мбит/cек. Archer AX55
2024-03-21 17:12:15

  @bashnit Переназначить порт на данном устройстве невозможно. Проверьте, пожалуйста, работает ли в данный момент интернет без роутера. Если да - проверьте загорится ли WAN-индикатор  после сброса настроек роутера, нажав кнопку reset.

  0  
  0  
#3
Опции

Информация

Поблагодарили: 0

Просмотры: 176

Ответы: 2

Статьи по теме