Tapo C320WS no reproduce videos en SD después de varias detecciones

Este hilo ha sido bloqueado para más respuestas. Puede iniciar un nuevo hilo para compartir sus ideas o hacer preguntas.

Tapo C320WS no reproduce videos en SD después de varias detecciones

Este hilo ha sido bloqueado para más respuestas. Puede iniciar un nuevo hilo para compartir sus ideas o hacer preguntas.
Tapo C320WS no reproduce videos en SD después de varias detecciones
Tapo C320WS no reproduce videos en SD después de varias detecciones
2023-10-26 20:13:01
Modelo: Tapo C320WS  
Versión del hardware: V2
Versión de firmware: 1.0.5

 

Hola, tengo una cámara conectada por Wifi que tiene una memoria micro sd Adata de 256 gb. Tengo activado que solo grabe en la         memoria con las detecciones.

 

El problema está que después de varias detecciones en el dia ya no se puede reproducir los videos de las nuevas detecciones y solo se escucha ruido de estatica (como televisor). Las miniaturas de los videos si cargan pero los videos como tal no.

Intente con otra micro SD pero me ocurre el mismo problema.

 

Alguien sabe como solucionarlo? Gracias

 

 

  0      
  0      
#1
Opciones
1 Responder
Re:Tapo C320WS no reproduce videos en SD después de varias detecciones
2023-11-05 10:53:16
Configurala en modo grabación continua y comprueba durante unos días si esta grabación es consistente o va a saltos y si los momentos de movimiento se registran en la línea de tiempo.
  0  
  0  
#2
Opciones

Información

Servicial: 0

Puntos de vista: 123

respuestas: 1

Artículos relacionados