cpe 210 client fail to connect to cpe210 AP

cpe 210 client fail to connect to cpe210 AP
cpe 210 client fail to connect to cpe210 AP
2016-09-11 18:51:26
Model :

Hardware Version :

Firmware Version :

ISP :

i have an already existing network
ip192.168.1.xxx
gateway 192.168.1.254
subnet 255.255.255.0

i want to connect offsite computer using 2 cpe210

settings as follow
AP connected to my office network from lan port in poe injector
ip 192.168.1.102
sub 255.255.255.0
gateway 192.168.1.254

client connected to remote computer
ip 192.168.1.103
sub 255.255.255.0
gateway 192.168.1.254

remote computer connected to lan port in poe injector
ip 192.168.1.67
sub 255.255.255.0
gateway 192.168.1.254

from clien side i survay and find AP
i tried lock to AP and connect but it seems not connecting

i am reading 10dbm and -93/-103 SNR 2437 frequncy and WPA-PSK/WPA2-PSK from survay page

any help
0
0
#1
Options
3 Replies
Re:cpe 210 client fail to connect to cpe210 AP
2016-09-11 22:38:42
start over
to test
do this
default Client to factory
set login and pass
Important select Test Mode not any country or region
go to Quick Set Up Tab forst one on left
and select Ap Client Router
Yes or Next to all,
wjern you get to AP (this AP has nothing to do with yours) tick Enable there is a name leave it or change it up to you password
by default there is none, leave it or set it up to you this is a Test
keep with next or yes to all
at the ende save chjanges
remember the AP name, with your Smartphone or Tablet or Lap surf for that SSID (network name) and connect
you have to have internet
if you get it post andf I will tell you how to set Client
on this tuto, I never posted any aboiut IPs dont mess with them
and put aside for 5 minutes all you know about networking,
just follow the tuto
Regards from Acapulco Mexico
0
0
#2
Options
Re:cpe 210 client fail to connect to cpe210 AP
2016-09-12 06:08:16
[QUOTE=alialameh

i want to connect offsite computer using 2 cpe210

settings as follow
AP connected to my office network from lan port in poe injector
ip 192.168.1.102
sub 255.255.255.0
gateway 192.168.1.254

client connected to remote computer
ip 192.168.1.103
sub 255.255.255.0
gateway 192.168.1.254

remote computer connected to lan port in poe injector
ip 192.168.1.67
sub 255.255.255.0
gateway 192.168.1.254

from clien side i survay and find AP
i tried lock to AP and connect but it seems not connecting

i am reading 10dbm and -93/-103 SNR 2437 frequncy and WPA-PSK/WPA2-PSK from survay page

any help[/QUOTE]

this part is so bad...., please check the LoS (Line Of Sight), this should free no obstrucction... what is the distance between both devices, maybe set more power to conect this....

apparently the stong signal level -93 is poor signal, to stablished a good conection the signal level must be read between -50 to -65 to guaranted an excellent conection... -103 is is a good level the electromagnetic noise...

when you solved this settings I'm sure you achieves it success conection...

regards...
0
0
#3
Options
Re:cpe 210 client fail to connect to cpe210 AP
2016-09-13 15:54:52
You can't connect with 10dB
Try to take it off from the pole and set it up locally
That's what I do, and I think everybody does it.
This is average what's acceptable SNR
> 40dB SNR = Excellent signal (5 bars); always associated; lightening fast.
25dB to 40dB SNR = Very good signal (3 - 4 bars); always associated; very fast.
15dB to 25dB SNR = Low signal (2 bars); always associated; usually fast.
10dB - 15dB SNR = Very low signal (1 bar); mostly associated; mostly slow.
5dB to 10dB SNR = No signal; not associated; no go.
0
0
#4
Options