ER7206 disable auto negotiation on my wan port and set it to 1000mbit full duplex controled by SDN

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.

ER7206 disable auto negotiation on my wan port and set it to 1000mbit full duplex controled by SDN

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
ER7206 disable auto negotiation on my wan port and set it to 1000mbit full duplex controled by SDN
ER7206 disable auto negotiation on my wan port and set it to 1000mbit full duplex controled by SDN
2022-02-02 10:57:46
Model: ER7206 (TL-ER7206)  
Hardware Version: V1
Firmware Version: 1.1.1

When I connect the Router ER7206 to the Hitron modem from mine provider Ziggo it switch backup to 100 Mb. I can not find in the Gui from Omada SDN to set the port hard to 1000 mb full duplex. Is there a option to set the WAN port hard to 1000 Mb full duplex?

  0      
  0      
#1
Options
1 Reply
Re:ER7206 disable auto negotiation on my wan port and set it to 1000mbit full duplex controled by SDN
2022-02-03 06:21:55

@ComputerWerken 

As far as I know, you can't manually modify the rate of the wan port, its mechanism should be auto-negotiation. You can check the network cable, make sure your cable is gigabit

  0  
  0  
#2
Options

Information

Helpful: 0

Views: 774

Replies: 1

Related Articles