VinGGRLV1Online
Following: 0Followers: 0
Forums/ Omada Cloud SDN
2022-04-26 05:59:28
Re:Guide to Installing Omada Software Controller on Raspberry Pi OS - V5
@kilovar For the newer versions I was getting the error: omadac : Depends: mongodb-server (< 1:4.0.0) but it is not installable or mongodb-10gen (< 4.0.0) but it is not...
0HELPFULS