Policy Routing completely ignored

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.

Policy Routing completely ignored

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
Policy Routing completely ignored
Policy Routing completely ignored
2022-05-29 07:47:21
Model: ER605 (TL-R605)  
Hardware Version: V2
Firmware Version: 2.0.1 Build 20220223 Rel.68551

Steps followed:

(1) Enabled Load Balancer Transmission -> Load Balancing -> Basic Settings -> Enable Load Balancer

(2) wrote policy routing rules Transmission -> Routing -> 

(3) checked routing table where non of policy routing rules are effective

 

Tried multiple times including firmware upgrade but remains same problem.

If static routes are added, then same appears well on routing table on top.

 

Please help

  0      
  0      
#1
Options
2 Reply
Re:Policy Routing completely ignored
2022-05-30 09:38:35
Just striving to develop myself while helping others.
  0  
  0  
#2
Options
Re:Policy Routing completely ignored
2022-06-03 08:44:58

  @SKSingh 

how do you check the routing tables? run commands or go web and find your ip? 

this function has not been reported to be buggy for a very long long time. 

btw, what's the point of the static routing? i don't really think you get a clue about the static routing. nothing to do with the static routing.

ScReW yOu gUyS. I aM GOinG hoMe. —————————————————————— For heaven's sake, can you write and describe your issue based on plain fact, common logic and a methodologic approach? Appreciate it.
  0  
  0  
#3
Options

Information

Helpful: 0

Views: 486

Replies: 2

Related Articles