AndoneLV3Offline
Following: 0Followers: 0
Forums/ Switches & Routers
Friday
Re:TL-ER5120 / Load balancing problem
Generally one session will go thorugh only one WAN. It means that when you test the speed, if only one server is connected to your client, then all data will go though only one WAN. So you only get...
0KUDOS
Forums/ Switches & Routers
Friday
Re:Unable to get VLAN to work on SG105E v3
Lincon wrote Hello everyone,, I'm trying to create a WLAN VLAN connection on my SG105E v3 firmware 1.0.0 Build 20171214 Rel.70092. What I'm trying to do is move my NAS device to VLAN from my current...
0KUDOS
Forums/ Switches & Routers
Wednesday
Re:Re:Re:Access Virtual Server from LAN
I used the below firmware and everything worked fine. You can have a try. https://we.tl/t-ZNMLjJdP3r
0KUDOS
Forums/ Switches & Routers
Tuesday
Re:Re:Re:Setting VLANs On The TL-R600VPN
The devices having 802.1Q VLAN doesn't mean that it will support inter-VLAN routing. Inter-VLAN routing(VLAN interface) is Layer3 feature and 802.1Q VLAN is Layer2 feature. Now you need a L3 switch...
0KUDOS
Forums/ Switches & Routers
Tuesday
Re:Access Virtual Server from LAN
When you access your server from LAN IP, why don't you access the private network IP address of the server directly? If you must access the server thorugh WAN IP, suggest to contact TP-LINK SUPPORT...
0KUDOS
Forums/ Switches & Routers
Tuesday
Re:Re:Re:can't get the ip to work
pano wrote yeah.. In my case the default gateway is blank. do you know how to fix it? Make sure that your PC already get the IP address from the router. Then try to clear the cache of the browser and...
0KUDOS
123...45