Deco

TP-Link Deco es una solución total de malla Wi-Fi que brinda una cobertura de Wi-Fi perfecta para su hogar. En esta sección puede saludar a otros miembros, preguntar, responder o discutir temas técnicos relacionados con la productos deco.
Deco
 
Hola Instalé una red mesh con dos Deco X50, el principal se configuró sin problema y tiene buena señal. El segundo Deco se logró configurar automáticamente y tiene el led verde, incluso se muestra en
0Servicial
16Puntos de vista
0Respuestas
Tengo una red mesh compuesta de dos deco P9, y dos M4R. La disposicion de mi red es: router del ISP - P9 - M4R - P9 | M4R Mi conexión es de fibra hasta 1000 mbps, test hecho con la wifi6 y con rj45 di
By xupsan · Latest post a week ago by xupsan
0Servicial
68Puntos de vista
2Respuestas
Tengo varios Deco x55 y al moverme de lugar pierdo conexión
0Servicial
25Puntos de vista
0Respuestas
Desde hace un par de meses mi sistema deco pierde conexión a Internet de manera aleatoria, esto puede suceder 1, 2 o 3 veces durante el día, no siempre son el mismo número de veces, los led de estado
By Armandogl · Latest post 2024-04-20 21:51:57 by CMireles
0Servicial
111Puntos de vista
1Respuestas
MI SISTEMA AC1200 FUE CONECTADO CORRECTAMENTE EN EL MESH PRINCIPAL EL SEGUNDO LO PUDE CONECTAR CON FACILIDAD PERO EL TERCERO DEJÓ DE ENCENDER EN AZUL PARA SOLO PARPADEAR EN AMARILLO , QUE HACER ?
0Servicial
35Puntos de vista
0Respuestas
Tengo kit de 3 unidades deco x55 solo existe un problema al conectar 1 de ellas a la red estuvo funcionando unas semanas luego el led rojo comenzó a pulsar por un día lo reinicie y ya no lo detectaba
0Servicial
39Puntos de vista
0Respuestas
Me e percatado que el mi provedor de servicios de totalplay, limita los equipos como routers o extensores de red a 80Megas apesar de que tenga un paquete de 300, y toda mi red Deco esta limitada a esa
0Servicial
59Puntos de vista
0Respuestas
El deco principal (x50) funciona correctamente y todos mi dispositivos se conectan a el. Pero los otros dos deco x50 si se conectan al deco principal pero mis dispositivos no se conectan a los secunda
By Ernesto12455 · Latest post 2024-04-13 16:54:40 by Shouker
3Servicial
178Puntos de vista
2Respuestas
Hola mi Deco m4 no enciende luz uno de los nodos
By Gluz · Latest post 2024-04-09 23:28:50 by Gluz
0Servicial
45Puntos de vista
1Respuestas
Desde hace un rato de la nada el LED del Deco quedo en rojo y ya hice varias veces lo que piden y no funciona. Me dice que no se encontró el Deco qué se tiene problemas en la nube y así continúa y no
By Alberto-1822 · Latest post 2024-04-09 19:09:07 by Shouker
0Servicial
78Puntos de vista
1Respuestas
123...
123...