Discusión General

Cree una discusión general para compartir sus ideas o hacer preguntas.
Discusión General
 
Tengo un equipo TP-Link modelo Archer C64 el cual cuenta con 4 puertos LAN conectados con cable ethernet CAT 6e al equipo router principal de mi operadora con un paquete de internet de 200 MB. El inco
0Servicial
21Puntos de vista
0Respuestas
Hola, No he podido hacer uso del servicio de HomeShield que incluye el Archer AX55, desde la aplicación Tether me dice que no es posible vincular la cuenta de TP-Link ID "ha ocurrido un error intente
0Servicial
62Puntos de vista
0Respuestas
Tengo el problema que en la aplicación seleciono al router y me dice que debo de iniciar sesión, pongo el usuario y dice que es incorrecto
0Servicial
51Puntos de vista
0Respuestas
Hola el probema cuando me conecto internet se va ir el internet aunque esta lleno la señal es como si no teniera internet y asi es todo el dia Y otra alguien sabe como desconectar un dispositivo si se
By Abias
0Servicial
70Puntos de vista
0Respuestas
Que posible solución tendrá ya que la antena Pharos 610 v2 no reconoce la señal de red prende la antena pero al conectarla a la computadora para su configuración no la reconoce alguien que tenga el mi
By hugojunco · Latest post 2021-11-05 17:52:15 by TOLEGW
0Servicial
207Puntos de vista
1Respuestas
Tengo un Switch TL-SF1005D que mantiene todas las luces encendidas y parpadeando aunque no le conecte ni el cable que trae internet desde el router ni los cables que van a las computadoras. No da cone
0Servicial
393Puntos de vista
0Respuestas
Buenas tardes, tengo un router en un piso y a unos 30 metros tengo una casa, que recomiendan para llegar a la wifi del piso desde la casa.
0Servicial
95Puntos de vista
0Respuestas
Buenas tardes, mi antena cpe510 dejo de mostrar la red, el ssid no se ve pero lo mas raro es que tengo una antena que veai esa red y sigue transmitiendo datos, osea no se ve la red pero como tal sigue
By Cpe610
0Servicial
201Puntos de vista
0Respuestas
Hace poco compré un receptor nano de "150mbs" ya que ese es el que habia comprado antes pero con otro equipo. Al momento de conectar el accesorio empezamos a percatamos que los dispositivos tales cómo
0Servicial
122Puntos de vista
0Respuestas
POR FAVOR QUIERO RESTABLECER MI CONTRASEÑA YA QUE LA QUE PUSE LA OLVIDE Y LA QUE VIENE POR DEFECTO SE BORRO DEL ROUTER Y PARA COLMO EL ADMIN SE ME HA BLIOQUEADO
By AlejandroReyn · Latest post 2021-05-05 00:11:46 by AlejandroReyn
1Servicial
279Puntos de vista
1Respuestas