Problema con Deco M4 (con el segundo Deco)

Problema con Deco M4 (con el segundo Deco)
Problema con Deco M4 (con el segundo Deco)
2022-06-10 03:43:52
Etiquetas: #Deco, M4, Baja Velocidad,
Modelo: Deco M4  
Versión del hardware:
Versión de firmware: 1.5.4

Buen día. Espero se encuentren bien. Les comento mi problema, acabo de adquirir los Deco M4 para susituir 2 routers Tp-Link Archer 6, precisamente por la ventaja de tener el wi-fi "mesh" y tener una sola red Wi-Fi de mejor alcance. El probelma es el siguiente, tengo instaladas a penas 2 de los Deco, 1 directo al modem por cable de red como mencionaban las instrucciones y el segundo 1 piso arriba (solo conectado a la corriente electrica como lo decia el tutorial de la app), pero la situación es que si estoy en la planta baja, tengo toda la potencia wi-fi que me brinda mi contrato con la compañia, pero si me voy al segundo piso, pierdo mas del 90% de la potencia. El piso de arriba debe tener una distancia aproximada de unos 8 metros (del deco principal al secundario) incluyendo obviamente la interferencia del piso que divide la planta baja de la alta.

Un detalle que cabe mencionar (por si sirve de algo), es que si tengo un cableado de red justo donde tengo el deco en el segundo piso, que viene directo del modem, por lo que no se si sirva de algo conectar el deco secundario también al cable de red (desconozco si tiene la funcion de trabajar de dicho modo aun siendo el segundo deco), pero al final por ahora lo tengo como mencione, Deco Principal por cable de red al modem y deco secundario solo dando la señal wifi y conectado a la corriente electira.

Les muestro lo que pasa cuando hago un speedtest en la planta baja (a unos 5 metros del Deco Principal) y despupes lo que pasa cuando lo hago en la planta alta a unos 3-4 metros del deco secundario.

 

Ahora la duda es simplemente, que debo hacer? hay que modificar alguna configuración? hay que hacer algo mas? planeo poner un tercer deco en otra habitación, igualmente como a unos 8-10 metros del deco principal pero en otra dirección, no cerca del deco secundario, pero siendo que mi deco secundario ni siquiera me esta dando el 10% de velocidad del principal pues no e realmente si poner el otro deco.

 

Agradezco cualquier ayuda que puedan brindarme.

  0      
  0      
#1
Opciones
1 Responder
Re:Problema con Deco M4 (con el segundo Deco)
2022-07-18 04:42:45

Pues lamentablemente ni siquiera el soporte de la marca me ha contestado ante este problema por lo que al final he tenido que devolver la compra de los equipos, es una lástima porque si ni siquiera la marca se tomó la molestia en contestarme, eso dice mucho sobre el soporte y la ateción al cliente. Es una pena porque esto solo deja mal a la marca, pese a tener productos de calidad, para mi, pasan a un segundo grado por falta de soporte al cliente.

 

  0  
  0  
#2
Opciones

Información

Servicial: 0

Puntos de vista: 124

respuestas: 1

Etiquetas

Deco, M4, Baja Velocidad,
Artículos relacionados