Problema con P9

Problema con P9

Problema con P9
Problema con P9
2024-04-27 09:50:25

Tengo una red mesh compuesta de dos deco P9, y dos M4R. 

 

La disposicion de mi red es:

 

router del ISP - P9 - M4R - P9

                                |

                              M4R

 

 

Mi conexión  es de fibra hasta 1000 mbps, test hecho con la wifi6 y con rj45 directo al router del isp (oscila entre 600-800mbps).

 

Al router del isp le tengo conectado un P9, el test de velocidad solamente con este conectado al router a traves de la wifi baja a (250mbps), no se a que se debe tanta pérdida de velocidad  en la wifi si esta conectado directamente este al router del isp y si le conecto el pc con rj45 al p9 da los (600-800mbps).

 

Los M4R se conectan al P9 anterior y la wifi estos si  la mantiene en 250mbps aprox q es lo que da el p9 y conectándole a estos el pc por cable de red (400-450 mbps)

 

Finalmente añado el ultimo p9 q es para ponerlo en una zona con muros anchos y la conexion por wifi ya se desploma a 60-70mbps y x red rj45 también da las mismas velocidades. Se supone que los p9 tienen plc y deberian de funcionar mejor, aceptamos pérdida de conexion, pero tanta???.

 

Creo que el rendimiento de los P9 esta siendo mediocre, y el problema creo q lo tengo directamente en el P9 conectado al router del isp pq por wifi pierde mucha velocidad sin embargo por la clavija q tiene de red saca la misma velocidad q el router del isp al q esta conectado. 

 

Alguna idea para solucionar el problema?

 

 

 

  0      
  0      
#1
Opciones
2 Responder
Re:Problema con P9
Hace 3 semanas

  @xupsan tengo el mismo problema, tengo red de 600 de Total PLay, con M5 y M9 y tengo muchos problemas

  0  
  0  
#2
Opciones
Re:Problema con P9
Hace 3 semanas

Yo he optado finalmente de hacer una conexion entre ellos con RJ45. Y con todo y con eso da problemas con las velocidades, no he conseguido que de mas de 300mbps, pero creo que el culpable de todo es el QoS que divide el caudal total del la conexion,  y q aunque lo desactives no va fino, ni actualizando a la última versión...  @Criaturito 

  0  
  0  
#3
Opciones

Información

Servicial: 0

Puntos de vista: 111

respuestas: 2

Artículos relacionados