Random “APs are connected” notifications with AI Roaming

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
Random “APs are connected” notifications with AI Roaming
Random “APs are connected” notifications with AI Roaming
2021-11-24 01:55:35
Hardware Version: V5
Firmware Version: 5.0.1.5

Ever since enabling AI Roaming I keep getting these notifications every few minutes. Never any disconnects, though. Is anyone else seeing this?

0
0
#1
Options
1 Reply
Re:Random “APs are connected” notifications with AI Roaming
2021-11-24 11:35:23

Dear @matthewrknoll,

 

matthewrknoll wrote

Ever since enabling AI Roaming I keep getting these notifications every few minutes. Never any disconnects, though. Is anyone else seeing this?

 

I noticed that you've replied and mentioned this issue in the following thread,

Re:EAPs keep “Connecting” on latest controller firmware

 

The issue you are experiencing sounds unusual, I'd like to escalate your case to the TP-Link support team for further investigation.

They will reach you via your registered email address shortly, please pay attention to your email box later.

Once the issue is addressed or resolved, I'd encourage you to share it with the community.

Thank you so much for your cooperation and support!

Get Started Here: https://community.tp-link.com/en/business/forum/topic/551684 https://community.tp-link.com/en/business/forum/topic/552406
0
0
#2
Options