Problem with post Forwarding mr6400

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
Problem with post Forwarding mr6400
Problem with post Forwarding mr6400
2018-03-01 21:31:40 - last edited 2021-05-19 11:42:25
Model :

Hardware Version :

Firmware Version :

ISP :

Good morning.
I need help to fix a problem.
I've installed a Comelit Bridge and this have only 8080 like available port to be managed in remote way.
So, to allow this in my mr6400 I created a rule on post forwarding section - please see attachment to view my setting







After saved this from remote I've not access to Bridge Comelit.
With a previous router (now broken) with this setting all was working fine.
There's some other setting to do?
Modem is MR6400 and firmware V1,5
Thanks
0
0
#1
Options
2 Reply
Re:Problem with post Forwarding mr6400
2018-03-06 17:27:51 - last edited 2021-05-19 11:42:25
Hi,
Is the Internal Port 8080?

What's the working mode and WAN IP of the MR6400?
0
0
#2
Options
Re:Problem with post Forwarding mr6400
2021-05-18 14:49:04 - last edited 2021-05-19 11:42:25

@Kevin SG my version is v5 i have a 4g router model mr6400

Kevin SG wrote

Hi,
Is the Internal Port 8080?

What's the working mode and WAN IP of the MR6400?

dynamic dns and dmz 4g router port forwarding not working over internet plz help me

0
0
#3
Options