HTTP Device is vulnerable to attacks

HTTP Device is vulnerable to attacks
HTTP Device is vulnerable to attacks
2019-09-23 12:17:31
Model: TL-WR840N
Hardware Version: V5
Firmware Version: 0.9.1 3.16 v0001.0 Build 171211

I have updated my firmware to the latest version but Avast Wi-FI Inspector still found a problem (HTTP Device is vulnerable to attacks, upgrade your firmware). How to fix this

0
0
#1
Options