Problemas con el wifi TP-Link TL-WR841HP

Este hilo ha sido bloqueado para más respuestas. Puede iniciar un nuevo hilo para compartir sus ideas o hacer preguntas.

Problemas con el wifi TP-Link TL-WR841HP

Este hilo ha sido bloqueado para más respuestas. Puede iniciar un nuevo hilo para compartir sus ideas o hacer preguntas.
Problemas con el wifi TP-Link TL-WR841HP
Problemas con el wifi TP-Link TL-WR841HP
2021-02-22 19:40:48
Modelo: TL-WR841HP  
Versión del hardware: V5
Versión de firmware: TL-WR841HP(ES)_V5_180402

Hola,

 

Por favor necesito de su apoyo, tengo el siguiente problema:

Compré un router TP LINK TL-WR841HP en julio 2020, y me ha funcionado de maravilla hasta hace dos semana.

 

La señal por wifi se pierde, todos los equipos conectados de forma inalámbrica dejan de recibir señal de repente, y luego muestra el mensaje de que está conectado pero sin acceso a internet o que ha perdido la clave de conexión y la vuelvo a introducir y no la agarra. Sin embargo también tengo equipos conectados con cable que duran un poco más tiempo conectados trabajando y de repente dejan de funcionar.

 

Cuando comenzaron los problemas, intenté haciendo un reset del equipo a valores de fábrica y configure solo el nombre de la red inalámbrica, luego intenté cambiar el canal/frecuencia, luego intenté bajando la potencia de la señal a 75% y pasa el mismo problema cada 20 o 30 minutos.

 

Espero que me puedan ayudar.

 

Saludos Cordiales.

Rafael Contreras Behrens

  0      
  0      
#1
Opciones

Información

Servicial: 0

Puntos de vista: 436

respuestas: 0

Artículos relacionados