Archer AX10 foco ambar a cada rato.

Archer AX10 foco ambar a cada rato.

Archer AX10 foco ambar a cada rato.
Archer AX10 foco ambar a cada rato.
2023-06-08 15:14:54
Modelo: Archer AX10  
Versión del hardware: V1
Versión de firmware: 1.3.1 Build 20220401 Rel. 57404(5553)

Compré este modem hace algunos meses pues sentía que el de TELMEX (Operador en México) ya no daba cobertura correcta. Lo puse en modo puente el de telmex pero nunca pude, así que solo deshabilité los canales WiFi y conecté el modem. Comenzó a funcionar, pero de pronto, el mismo primer día se coloca un foco ambar en "internet" y hay que reinciar pero NO EL ARCHER, sino el de Telmex. 

 

Es curioso, me pasa con mucha frecuencia. Se soluciona reiniciando el de telmex, no el Archer, pero además, el de telmex, no presenta mayor problema en sus leds. Vamos, he probado conectando una lap por ethernet y efectivamente el internet no se va del de telmex. Y algunos dispositivos conectados (todos al archer) unos funcionan y otros no.. la red a veces la 5g, es la que se muere y la 2.4 sigue dandole internet a las teles, o la alexa. O empiezan a caer gradualmente, por lo que sospecho que el problema está en el Archer. 

No se si sea la configuración poco compatible. ¿Alguien tendrá alguna idea de cómo resolverlo? (NOTA: el de Telmex no tenía que reiniciarlo nunca antes de poner el archer, el problema era la cobertura no la conexión, y ahora solo se resuelve el problema del archer reiniciando el de telmex)

  0      
  0      
#1
Opciones
1 Responder
Re:Archer AX10 foco ambar a cada rato.
2023-10-30 11:32:37

  @NsMetal tengo el mismo problema no funciona 5g  solo funciona em 2,4 que debo hacer?

  0  
  0  
#2
Opciones

Información

Servicial: 0

Puntos de vista: 125

respuestas: 1