TL-WA1201_CLIENT MODE_Disconnections issues

TL-WA1201_CLIENT MODE_Disconnections issues
TL-WA1201_CLIENT MODE_Disconnections issues
2021-01-05 19:35:02 - last edited 2021-01-06 11:54:35
Model: TL-WA1201
Hardware Version: V2
Firmware Version: Beta release.40890

Hi (and Happy New Year ! ),

 

I have a TL-WA1201 V2 Eu version in client mode, directly connected to a computer and I'am experiencing multiple disconnections (20 disconnections per hour) which prevent me to use this AP. 

This issue is occuring on the 3 Firmware versions I tested :

- factory firmware

- 1.0.1 Build 20200709 rel.66244

- Beta release.40890 (provided by TP-Link here) https://community.tp-link.com/en/home/forum/topic/245832

 

Complementary information :

  • I got this AP today and experience this issue from the start

  • 1 client is connected
  • TL-WA1201 is connected in 5Ghz to the ISP Router  (SAGECOM F@ST 3686 V1B)
  • At the same time, I can access internet with my other devices (that are not connected to this AP).
  • Wifi Signal is good, and my neightbors uses differents channels.

 

Exerpt from 2 Syslog :

 

Hardware Version: TL-WA1201 v2.0
Software Version: 1.0.1 Build 20200709 rel.66244

2021-01-05 19:42:49 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:49 led-controller[647]: <7> 288009 Failed to read WAN1_ON
2021-01-05 19:42:49 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-01-05 19:42:49 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:49 led-controller[647]: <7> 288009 Failed to read WAN0_OFF
2021-01-05 19:42:49 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 19:42:49 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-01-05 19:42:36 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:36 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 19:42:36 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-01-05 19:42:36 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:36 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-01-05 19:42:36 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 19:42:36 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-01-05 19:42:35 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:35 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 19:42:35 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-01-05 19:42:35 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:35 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-01-05 19:42:35 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 19:42:34 led-controller[647]: <6> 288051 Start to run LAN_OFF
2021-01-05 19:42:24 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:24 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 19:42:24 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-01-05 19:42:24 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:24 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-01-05 19:42:24 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 19:42:24 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-01-05 19:42:20 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:20 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 19:42:20 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-01-05 19:42:20 led-controller[647]: <3> 288753 Config importing failed
2021-01-05 19:42:20 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-01-05 19:42:20 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 19:42:20 led-controller[647]: <6> 288051 Start to run LAN_OFF
2021-01-05 19:40:48 led-controller[647]: <3> 288753 Config importing failed

 

 

Hardware Version: TL-WA1201 v2.0
Software Version: 1.0.1 Build 20210104 rel.40890

2021-01-05 20:29:57 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:57 led-controller[650]: <7> 288009 Failed to read WAN1_ON
2021-01-05 20:29:57 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:29:57 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:57 led-controller[650]: <7> 288009 Failed to read WAN0_OFF
2021-01-05 20:29:57 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:29:57 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:29:55 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:55 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:29:55 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:29:55 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:55 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:29:55 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:29:55 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:29:52 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:52 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:29:52 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:29:52 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:52 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:29:52 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:29:52 led-controller[650]: <6> 288051 Start to run LAN_OFF
2021-01-05 20:29:41 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:41 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:29:41 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:29:41 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:29:41 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:29:41 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:29:41 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:28:11 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:28:11 led-controller[650]: <7> 288009 Failed to read WAN1_ON
2021-01-05 20:28:11 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:28:11 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:28:11 led-controller[650]: <7> 288009 Failed to read WAN0_OFF
2021-01-05 20:28:11 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:28:11 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:27:57 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:57 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:27:57 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:27:57 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:57 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:27:57 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:27:57 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:27:54 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:54 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:27:54 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:27:54 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:54 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:27:54 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:27:54 led-controller[650]: <6> 288051 Start to run LAN_OFF
2021-01-05 20:27:43 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:43 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:27:43 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:27:43 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:43 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:27:43 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:27:43 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:27:41 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:41 led-controller[650]: <7> 288009 Failed to read WAN1_OFF
2021-01-05 20:27:41 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:27:41 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:27:41 led-controller[650]: <7> 288009 Failed to read WAN0_ON
2021-01-05 20:27:41 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:27:41 led-controller[650]: <6> 288051 Start to run LAN_OFF
2021-01-05 20:26:11 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:26:11 led-controller[650]: <7> 288009 Failed to read WAN1_ON
2021-01-05 20:26:11 led-controller[650]: <7> 288007 Failed to match led WAN_INET
2021-01-05 20:26:10 led-controller[650]: <3> 288753 Config importing failed
2021-01-05 20:26:10 led-controller[650]: <7> 288009 Failed to read WAN0_OFF
2021-01-05 20:26:10 led-controller[650]: <7> 288007 Failed to match led WAN_LINK
2021-01-05 20:26:10 led-controller[650]: <6> 288051 Start to run LAN_ON
2021-01-05 20:25:57 led-controller[650]: <3> 288753 Config importing failed

 

 

I look forward to your reply,

File:
syslog-2021-01-06.logDownload
2
2
#1
Options
3 Reply
Re:TL-WA1201_CLIENT MODE_Disconnections issues
2021-01-08 06:45:51

@Wos 

Hi,

Thank you very much for your patience.

We would like to follow up on your case by email.

 And Would you please help me check the following information:

1. What is the IP address and gateway when the device dropped on the connection?

2. Are you still able to ping the LAN IP of the router?

If possible, please try to change the wireless channel on the home router, like channel 40 for the 5ghz to have a look;

By the way, what are the brand and operating system of the computer?

 

Thanks a lot and wait for your reply.

 

 

0
0
#2
Options
Re:TL-WA1201_CLIENT MODE_Disconnections issues
2021-01-08 14:06:33 - last edited 2021-01-08 15:47:32

@TP-Link 

 

Hello,

 

After running some tests through trial and error I found that the issue only occure when TL-WA1201 is connected in 5ghz

 

1. What is the IP address and gateway when the device dropped on the connection?

Note that since this morning I factory reset every appliance on my lan. Still have issues.

 

ISP Router :

LAN IP : 192.168.0.1

Subnet mask 255.255.255.0

5Ghz channel 36 + 40 + 44 + 48

TL-WA1201 :

192.168.0.44

255.255.255.0

Wifi 5ghz channel 36

 

2. Are you still able to ping the LAN IP of the router?

When this is occurying i can't ping the router (ie. 100% paquet loss).

 

3. If possible, please try to change the wireless channel on the home router, like channel 40 for the 5ghz to have a look;

I tried to change the router wifi channel :

  • 5ghz : channel 36 (20Mhz)  --> multiple disconnections
  • 5ghz : channel 40 (40Mhz)   -->  multiple disconnections
  • 5ghz : channel 36 (80Mhz)  --> multiple disconnections
  • 5Ghz : channel 52 (80Mhz) --> channel non detected (connect to the ISP router with channel 36) and the syslog show the same error that the ones previously sent to you.
  • 5Ghz : channel 108 (80Mhz) --> channel non detected (connect to the ISP router with channel 36) and the syslog show the same error that the ones previously sent to you.
  • 2,4Ghz : channel 11  (20Mhz) --> only 1 disconnection until now
  • 2,4Ghz : channel 6 (20Mhz)  --> 0 disconnection until now
  • 2,4Ghz : channel 1 (40Mhz)--> 0 disconnection until now

 

4.By the way, what are the brand and operating system of the computer?

I have a custom computer. RJ45 port is on a motherboard Gigabyte Aorus B450 M

OS : Windows 10 Pro 20H2 rel. 19042.685

 

5. Another subjet

I have an EU version of TL-WA1201 , why can't I connect to channel 108 and 52 ?

0
0
#3
Options
Re:TL-WA1201_CLIENT MODE_Disconnections issues
2021-03-05 08:43:18

Hello, 

 

I have the same weird logs issue on my 2 TL-WA1201 v2.0 with identical settings :

- AP mode

 -no portal use, no multi SSID

- one with official fw "1.0.1 Build 20200709 rel.66244(4555)" and the other one with beta fw "1.0.1 Build 20210104 rel.40890(4555)"

- dynamic IP address allocated by the single DHCP server (modem router) on home network

- broadcasting only on 5 GHz

- unique SSID for these 2 AP and my modem router

 

Hardware Version: TL-WA1201 v2.0
Software Version: 1.0.1 Build 20210104 rel.40890

2021-03-05 06:37:44 led-controller[649]: <3> 288753 Config importing failed
2021-03-05 06:37:44 led-controller[649]: <7> 288009 Failed to read WAN1_ON
2021-03-05 06:37:44 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-05 06:37:44 led-controller[649]: <3> 288753 Config importing failed
2021-03-05 06:37:44 led-controller[649]: <7> 288009 Failed to read WAN0_OFF
2021-03-05 06:37:44 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-05 06:37:43 led-controller[649]: <6> 288051 Start to run LAN_ON
2021-03-05 06:37:41 led-controller[649]: <3> 288753 Config importing failed
2021-03-05 06:37:41 led-controller[649]: <7> 288009 Failed to read WAN1_ON
2021-03-05 06:37:41 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-05 06:37:41 led-controller[649]: <3> 288753 Config importing failed
2021-03-05 06:37:41 led-controller[649]: <7> 288009 Failed to read WAN0_OFF
2021-03-05 06:37:41 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-05 06:37:41 led-controller[649]: <6> 288051 Start to run LAN_OFF
2021-03-04 18:38:04 led-controller[649]: <3> 288753 Config importing failed
2021-03-04 18:38:04 led-controller[649]: <7> 288009 Failed to read WAN1_ON
2021-03-04 18:38:04 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-04 18:38:04 led-controller[649]: <3> 288753 Config importing failed
2021-03-04 18:38:04 led-controller[649]: <7> 288009 Failed to read WAN0_OFF
2021-03-04 18:38:04 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-04 18:38:04 led-controller[649]: <6> 288051 Start to run LAN_ON
2021-03-03 19:46:44 led-controller[649]: <3> 288753 Config importing failed
2021-03-03 19:46:44 led-controller[649]: <7> 288009 Failed to read WAN1_OFF
2021-03-03 19:46:44 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-03 19:46:44 led-controller[649]: <3> 288753 Config importing failed
2021-03-03 19:46:44 led-controller[649]: <7> 288009 Failed to read WAN0_ON
2021-03-03 19:46:44 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-03 19:46:44 led-controller[649]: <6> 288051 Start to run LAN_ON
2021-03-03 19:46:40 led-controller[649]: <3> 288753 Config importing failed
2021-03-03 19:46:40 led-controller[649]: <7> 288009 Failed to read WAN1_OFF
2021-03-03 19:46:40 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-03 19:46:40 led-controller[649]: <3> 288753 Config importing failed
2021-03-03 19:46:40 led-controller[649]: <7> 288009 Failed to read WAN0_ON
2021-03-03 19:46:40 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-03 19:46:40 led-controller[649]: <6> 288051 Start to run LAN_OFF
2021-03-01 11:48:41 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:48:41 led-controller[649]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 11:48:41 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:48:41 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:48:41 led-controller[649]: <7> 288009 Failed to read WAN0_ON
2021-03-01 11:48:41 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 11:48:41 led-controller[649]: <6> 288051 Start to run LAN_ON
2021-03-01 11:48:38 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:48:38 led-controller[649]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 11:48:38 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:48:38 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:48:38 led-controller[649]: <7> 288009 Failed to read WAN0_ON
2021-03-01 11:48:38 led-controller[649]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 11:48:38 led-controller[649]: <6> 288051 Start to run LAN_OFF
2021-03-01 11:47:40 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:47:40 led-controller[649]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 11:47:40 led-controller[649]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:47:40 led-controller[649]: <3> 288753 Config importing failed
2021-03-01 11:47:40 led-controller[649]: <7> 288009 Failed to read WAN0_ON

 

 

Hardware Version: TL-WA1201 v2.0
Software Version: 1.0.1 Build 20200709 rel.66244

2021-03-04 18:37:56 led-controller[647]: <3> 288753 Config importing failed
2021-03-04 18:37:56 led-controller[647]: <7> 288009 Failed to read WAN1_ON
2021-03-04 18:37:56 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-04 18:37:56 led-controller[647]: <3> 288753 Config importing failed
2021-03-04 18:37:56 led-controller[647]: <7> 288009 Failed to read WAN0_OFF
2021-03-04 18:37:56 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-04 18:37:56 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-03-02 08:06:51 led-controller[647]: <3> 288753 Config importing failed
2021-03-02 08:06:51 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-02 08:06:51 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-02 08:06:51 led-controller[647]: <3> 288753 Config importing failed
2021-03-02 08:06:51 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-03-02 08:06:51 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-02 08:06:51 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-03-02 08:06:49 led-controller[647]: <3> 288753 Config importing failed
2021-03-02 08:06:49 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-02 08:06:49 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-02 08:06:49 led-controller[647]: <3> 288753 Config importing failed
2021-03-02 08:06:49 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-03-02 08:06:49 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-02 08:06:49 led-controller[647]: <6> 288051 Start to run LAN_OFF
2021-03-01 12:27:08 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 12:27:08 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 12:27:08 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-01 12:27:08 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 12:27:08 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-03-01 12:27:08 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 12:27:08 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-03-01 12:27:06 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 12:27:06 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 12:27:06 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-01 12:27:06 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 12:27:06 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-03-01 12:27:06 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 12:27:06 led-controller[647]: <6> 288051 Start to run LAN_OFF
2021-03-01 11:46:57 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 11:46:57 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 11:46:57 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:46:57 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 11:46:57 led-controller[647]: <7> 288009 Failed to read WAN0_ON
2021-03-01 11:46:57 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 11:46:57 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-03-01 11:43:09 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 11:43:09 led-controller[647]: <7> 288009 Failed to read WAN1_ON
2021-03-01 11:43:09 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:43:09 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 11:43:09 led-controller[647]: <7> 288009 Failed to read WAN0_OFF
2021-03-01 11:43:09 led-controller[647]: <7> 288007 Failed to match led WAN_LINK
2021-03-01 11:43:09 led-controller[647]: <6> 288051 Start to run LAN_ON
2021-03-01 11:42:55 led-controller[647]: <3> 288753 Config importing failed
2021-03-01 11:42:55 led-controller[647]: <7> 288009 Failed to read WAN1_OFF
2021-03-01 11:42:55 led-controller[647]: <7> 288007 Failed to match led WAN_INET
2021-03-01 11:42:55 led-controller[647]: <3> 288753 Config importing failed

 

0
0
#4
Options