Fleegle61LV2Online
Following: 0Followers: 0
Forums/ Omada Cloud SDN
By S-K 2022-01-03 16:05:10

Speed Test: wrong latency in "ISP load" panel

When I check latency in the graphics of the ISP load panel of the Omada Controller it is permanently between 120 to 250 msec. Doing a manual speed test (upper right corner "speed test" in this panel)
Forums/ Omada Cloud SDN
By Mr_Picard 2021-11-22 14:33:26

OC200 does not support OMADA 5.x

I had Omada 5.x installed on a PC to setup an initial config on a network deployment. I ordered the OC200 eager to offload the service into a hardware device. The OC200 arrived this morning only for m
/ Tapo Smart Cameras
By Brook 2020-10-27 08:08:49

Re:C200 won't reset

@AndiMc Good day, Thank you very much for your time and patience. Sorry for the delay. In this way, I am really sorry that there might be something wrong with this camera and it needs to be replaced.
Forums/ Omada Cloud SDN
By Fleegle61 2021-11-16 23:26:06

Cannot access port 161 on ER605, EAP225 or OC-200

So I have been using LibreNMS for quite a while. At one point I was able to get SNMP data on port 161 from the devices. I suspect that since 4.4.6 update, the only device that even has port 161 open i
Forums/ Omada Cloud SDN
By Christian2705 2021-10-25 14:42:54

Omada Hardware Controller crashed on update 4.4.6

Hi, the omada software crashed on the update to 4.4.6. I had the same problem on update to 4.4.4. The Controller Webinterface doesent work and the controller is not pingable.
Forums/ Requests & Suggestions
By biomed32uk 2021-10-20 19:04:57

Speed test in Omada routers

I have seen this mentioned before, but I will start another thread on it. The speed test compared against any other I run is low - OK it sets a base line reference to see whether it goes up or down, b