Telekom Smart 4 + TP-Link Repeater RE450 - Verbindungsproblem

This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
This thread has been locked for further replies. You can start a new thread to share your ideas or ask questions.
Telekom Smart 4 + TP-Link Repeater RE450 - Verbindungsproblem
Telekom Smart 4 + TP-Link Repeater RE450 - Verbindungsproblem
2021-12-19 11:57:56
Model: RE450
Hardware Version:
Firmware Version: 1.1

Hallo liebe Gemeinde,

ich hoffe unter euch befindet sich ein Fuchs, der mir bei meinem Netzwerkproblem helfen kann.

Ich habe folgende Situation:
- Glasfaseranschluss Neubau
- Mehrere LAN-Dosen in jedem Zimmer
- Router Telekom Smart 4 steht im Kellerbüro
- Erdgeschoss & Obergeschoss sind außer WLAN-Reichweite
- TP-LINK Repeater RE450 aus ehemaliger Wohnung ist vorhanden

Mein Wunsch wäre:
- Router bleibt im Kellerbüor
- TP Link Repeater RE450 wird an LAN-Dose im Wohnzimmer angeschlossen und hat direkte Netzwerkverbindung.
- TP Link Repeater RE450 erweitert das WLAN Signal


Ich nutze seit mehreren Jahren den TP-LINK Repeater RE450 ohne Probleme. Nun sind wir in unser neues Haus eingezogen und ich bekomme es nicht auf die Reihe den RE450 so einzurichten, dass er funktioniert. Router funktioniert soweit. WLAN Verbindung und LAN-Verbindung führen zum Internetzugang. Das Problem ist nur der Repeater.

Dabei habe ich mehrmals auf Werkseinstellungen zurückgesetzt. Die Einrichtung verläuft soweit problemlos und ohne Fehlermeldungen. Nach Abschluss leuchten die LEDs für das 2.4 GHZ bzw. 5 GHZ Netzwerk des Repeaters nicht. Ich kann mich mit den Netzwerken verbinden, aber diese haben keine Internetverbindung. Der Standort ist 1 m neben dem Router. Versetzen kann ich ihn wenn er dann funzt.

In der alten Wohnung gab es keinerlei Probleme. Kann es am neuen Telekom Router liegen? 


Bitte um Hilfe.

0
0
#1
Options