mehmehLV2Online
Following: 0Followers: 1
Forums/ Omada Cloud SDN
Monday
Re:none main (LAN) Network all FUBAR since Switch upgrades ???
@mehmeh Can someone give me a detailed 'step - per step' guide to my Vlan's up and running. What needs to be done clearly , what can't be done and what needs to be redone and which actions MAY NOT be...
0HELPFULS
Forums/ Omada Cloud SDN
a week ago
Re:none main (LAN) Network all FUBAR since Switch upgrades ???
@mehmeh This is just pure BS. I spend again some time to try to fix this. Deleted my extra Vlan's and recreated them, played with Port profiles , played with Vlan on switches ( maybe just to trigger...
0HELPFULS
Forums/ Omada Cloud SDN
2 weeks ago
Re:VLANs no longer working after firmware update(s)
@jarobata I'm in the same boat up to now I have no found a solution. ( didn't have time to start from scratch and this weekend I had no time to fix :( ) so I hope you might find a none destructive...
0HELPFULS
Forums/ Omada Cloud SDN
3 weeks ago
Re:none main (LAN) Network all FUBAR since Switch upgrades ???
@mehmeh Before I try this destructive solutions. For the once of Somnus, IF I forgot the switch , it will get reset , but would this mean I need to configure my switch configuration ( like Port...
0HELPFULS
Forums/ Omada Cloud SDN
3 weeks ago
Re:none main (LAN) Network all FUBAR since Switch upgrades ???
@mehmeh *bump* everything is still fubared , Since I made the first post..... as indicated before rolling back FW's and configs ( recent and m2 or 3 months ) old didn't fix it. I repeat the only Vlan...
0HELPFULS
Forums/ Omada Cloud SDN
3 weeks ago
Re:none main (LAN) Network all FUBAR since Switch upgrades ???
@mehmeh on the ER605 there are only 2 cables connected 1 to the WAN and 1 to LAN so I don't think it matters, but anyway I did it and it didn't resolve the issue. Legal DHCP server options is not...
0HELPFULS
123...11